Требования к серверу 

Рекомендуется использование следующих версий:

  • PHP 5.2 (или более новой)
  • MySQL 5 (или более новой)

Отладка и тестирование системы выполнялись на сервере с PHP 5.2.13 и MySQL 5.0.51a.